Clansweb Community

Results 1 to 5 of 5
  1. #1
    Neuer Benutzer Putzfrau.gr's Avatar
    Join Date
    09.09.2013
    Posts
    2

    Fehler beim Einbinden von Wiki Seiten

    Hi zusammen,

    ich habe eine Wiki erstellt und einen Link eingegeben, der leider nicht funktioniert.
    Es steht nur die Meldung "Kein Wiki-Eintrag ausgewählt." auf dem Bildschirm.

    Eine Beispielseite ist:

    http://diealdor.wikia.com/wiki/Insti...n/Bibliotheken

    Wo liegt mein Denkfehler?

    Grüße

  2. #2
    Erfahrener Benutzer alex's Avatar
    Join Date
    11.07.2012
    Location
    Hamburg
    Posts
    1,428
    War kein Denkfehler, lag an der Wikia-URL. Geht jetzt.
    "It's a magical world, Hobbes ol' buddy... let's go exploring."
    Wir haben viel vor.

  3. #3
    Neuer Benutzer ElvisMusala's Avatar
    Join Date
    01.08.2013
    Location
    Hannover
    Posts
    6
    Huhu
    Ist das denn eine offizielle wiki Seite? bin mir da nicht sicher.
    Ansonsten noch mal unter diesem link schauen: http://www.clans.de/hq/youtube
    Da wird alles ein bisl erklärt.

    LG Elvis

    http://www.clans.de/panzerbrigade-wuestenfuchs

  4. #4
    Neuer Benutzer Putzfrau.gr's Avatar
    Join Date
    09.09.2013
    Posts
    2
    Quote Originally Posted by alex View Post
    War kein Denkfehler, lag an der Wikia-URL. Geht jetzt.
    Danke für die Hilfe, funktioniert jetzt einwandfrei. Welche URL war denn falsch?

  5. #5
    Erfahrener Benutzer alex's Avatar
    Join Date
    11.07.2012
    Location
    Hamburg
    Posts
    1,428
    Die URL selbst war nicht falsch. Das Format war einfach etwas anders, deswegen wurde der falsche Teil der URL an die Schnittstelle geleitet.
    "It's a magical world, Hobbes ol' buddy... let's go exploring."
    Wir haben viel vor.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •