Clansweb Community

Results 1 to 4 of 4

Thread: Gadget Problem

  1. #1
    Neuer Benutzer Hartmann7's Avatar
    Join Date
    05.03.2013
    Posts
    5

    Gadget Problem

    Hallo mein Problem ist,dass ich wenn ich die Clan Homepage aus den Favoriten öffne, dann öffnet sich einmal eine Galerie Gadget Registrierkarte und eine Chat Gadget Registrierkarte. Vor 1 Woche konnte ich die Seite öffnen ohne das die beiden Seiten dazu kommen. Es ist denk ich passiert als ein Popup die Seite blockiert hat und ich einmal zulassen gedrückt hab . Bitte helft mir. Thx im voraus.

  2. #2
    Erfahrener Benutzer alex's Avatar
    Join Date
    11.07.2012
    Location
    Hamburg
    Posts
    1,428
    Also wir haben in der letzten Woche nichts geändert, woran das liegen dürfte. Bisher hat auch noch niemand diesen Fehler gemeldet, er sollte also auf deiner Seite entstehen.

    Welchen Browser verwendest du? Hast du mal den Cache geleert bzw, funktioniert es mit einem anderen Browser?
    "It's a magical world, Hobbes ol' buddy... let's go exploring."
    Wir haben viel vor.

  3. #3
    Neuer Benutzer Hartmann7's Avatar
    Join Date
    05.03.2013
    Posts
    5
    Cache leeren hat geholfen thx

  4. #4
    Erfahrener Benutzer alex's Avatar
    Join Date
    11.07.2012
    Location
    Hamburg
    Posts
    1,428
    "It's a magical world, Hobbes ol' buddy... let's go exploring."
    Wir haben viel vor.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •