Clansweb Community

Results 1 to 4 of 4
  1. #1
    Neuer Benutzer Protes's Avatar
    Join Date
    12.12.2013
    Location
    Rottweil
    Posts
    25

    News nicht richtig angezeigt.

    Huhu Leute,

    wir haben gerade das Problem, dass wir News geschrieben haben, jedoch diese nicht mehr auf unserer Startseite angezeigt werden. Die neuen News wurden zwar 10 Minuten angezeigt, jedoch sind sie dann wieder verschwunden.

    Kann uns jemand helfen, wie sie wieder angezeigt werden?


    Grüße

  2. #2
    Erfahrener Benutzer alex's Avatar
    Join Date
    11.07.2012
    Location
    Hamburg
    Posts
    1,428
    In dem Fall handelt es sich tatsächlich um ein Feature und keinen Bug

    News sind standardmäßig gehighlightet und werden dann im Teaser auf der Startseite und im Newsstream angezeigt. Für die Fälle, wenn man das nicht möchte, kann man das Highlight entfernen.

    Ihr müsst irgendwie im rechten Kasten auf diese Funktion gekommen sein

    P6kgZVY.png
    "It's a magical world, Hobbes ol' buddy... let's go exploring."
    Wir haben viel vor.

  3. #3
    Neuer Benutzer Protes's Avatar
    Join Date
    12.12.2013
    Location
    Rottweil
    Posts
    25
    Danke für deine Antwort; hat sich jetzt geklärt und wird wieder angezeigt
    Anscheinend sollte man mal die Augen besser aufmachen...

  4. #4
    Erfahrener Benutzer alex's Avatar
    Join Date
    11.07.2012
    Location
    Hamburg
    Posts
    1,428
    Happens to the best of us
    "It's a magical world, Hobbes ol' buddy... let's go exploring."
    Wir haben viel vor.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •