Clansweb Community

Results 1 to 9 of 9
  1. #1
    Reaverlike
    Gast

    [Einstellungs Problem] Zahnrad Buttons

    Hallo zusammen,

    Seit gestern haben wir auf unserer Homepage folgendes Problem:

    Auf sämtlichen Apps kann man den Zahnrad Button nur einmal anklicken um zu editieren danach geht es nur wieder wenn man die Seite Komplett neu lädt.

    Caches wurden Geleert und verschiedene Browser getestet Problem besteht dennoch weiterhin.

    Lg

  2. #2
    Neuer Benutzer Medikid's Avatar
    Join Date
    30.07.2013
    Location
    Nimshuscheid
    Posts
    13
    Habe das Ganze bei uns auf der Seite getestet und bei uns besteht das Problem nur bei dem HTML/Text-Gadget. Alle anderen konnte ich mehrfach editieren.

    MfG

  3. #3
    Benutzer xCaschde's Avatar
    Join Date
    01.09.2013
    Posts
    50
    Bei uns auch nur beim HTML/Text-Gadget.
    Grüße

  4. #4
    Neuer Benutzer Lois's Avatar
    Join Date
    02.02.2014
    Location
    Langenlois
    Posts
    23
    Bei mir ist das auch so! Ist mir gestern aufgefallen, hab mir aber gedacht das es an meinem rechner liegt (hatte 5 verschiedene flash -seiten offen). Betrifft aber auch nur Text/Html Gadget!

  5. #5
    Moderator Pascal's Avatar
    Join Date
    17.01.2014
    Posts
    3,624
    Bei uns tritt der Fehler ebenso auf.Wie bei den anderen betrifft es nur Html Seiten.

  6. #6
    Administrator Philipp's Avatar
    Join Date
    17.07.2012
    Location
    Hamburg
    Posts
    3,005
    Schauen wir uns am Montag an, danke für die Info!

  7. #7
    Administrator Malte's Avatar
    Join Date
    21.07.2011
    Posts
    194
    Ist gefixed.

  8. #8
    Neuer Benutzer Lois's Avatar
    Join Date
    02.02.2014
    Location
    Langenlois
    Posts
    23
    Super!!!! Danke!
    Das ging ja schnell :-)

  9. #9
    Reaverlike
    Gast
    Danke @ Clans.de team xD

    lg

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •