Clansweb Community

Results 1 to 9 of 9
  1. #1
    Benutzer schnurzl73's Avatar
    Join Date
    01.01.2014
    Location
    Dresden
    Posts
    30

    Cool Änderung bei der Designbearbeitung nicht abspeicherbar?

    Hallo Community,

    meine Frage bezieht sich auf das neu gestaltete Designmenü.
    Ich kann nach der Farbenänderung die Speicheroption nicht finden?
    Bitte um Hilfe oder Brille

    Gruß schnurzl73 TS59

  2. #2
    Erfahrener Benutzer Alynha's Avatar
    Join Date
    24.10.2013
    Location
    nahe Steinfels
    Posts
    103

    Pfeil Geänderte Farbauswahl speichern

    Hi, ich hoffe, ich habe dein Problem richtig verstanden - eigentlich ist es recht einfach:
    Zwischenablage02.jpg
    Ich habe als Farbe für Hyperlinks einen rötlichen Farbton ausgewählt und bestätige die Auswahl mit einem Klick auf das Häkchen (siehe grüner Pfeil).
    Zwischenablage02.jpg
    Nach der Bestätigung der Farbauswahl erscheinen oben rechts die Optionen "Speichern" und "... als Kopie" (siehe roter Pfeil).
    Klickst du hier auf die gewünschte Option, ist die neue Farbauswahl gespeichert. So sollte es zumindest funktionieren, bei mir klappt's.

  3. #3
    Benutzer schnurzl73's Avatar
    Join Date
    01.01.2014
    Location
    Dresden
    Posts
    30
    Das ist im allgemeinen auch ok. Nur bei Windows 7 wird der Button zum speichern seit dem Update nicht mehr angezeigt! Auf meinem Tablet PC unter Android funktioniert es wie hier beschrieben.
    Aber vielen Dank für Deine super Antwort.
    Last edited by schnurzl73; 03.03.2014 at 08:01.

  4. #4
    Erfahrener Benutzer Lt_Murphy's Avatar
    Join Date
    01.01.2014
    Location
    Bei Celle im Wald
    Posts
    212
    Ein BVB Fan! I am not alone :-)

  5. #5
    Erfahrener Benutzer alex's Avatar
    Join Date
    11.07.2012
    Location
    Hamburg
    Posts
    1,428
    Danke für den Hinweis, wir gehen dem heute nach!
    "It's a magical world, Hobbes ol' buddy... let's go exploring."
    Wir haben viel vor.

  6. #6
    Administrator Malte's Avatar
    Join Date
    21.07.2011
    Posts
    194
    Magst du mir einmal sagen, welchen Browser in welcher Version du benutzt?

  7. #7
    Benutzer schnurzl73's Avatar
    Join Date
    01.01.2014
    Location
    Dresden
    Posts
    30
    Auf dem Win Explorer neueste Version

  8. #8
    Erfahrener Benutzer alex's Avatar
    Join Date
    11.07.2012
    Location
    Hamburg
    Posts
    1,428
    Wir haben jede Version des IE auf Win 7 getesten und der Button ist immer vorhanden. Er erscheint allerdings erst nach einer tatsächlichen Änderung.

    Hast du irgendwelche Plug-Ins installiert?
    "It's a magical world, Hobbes ol' buddy... let's go exploring."
    Wir haben viel vor.

  9. #9
    Benutzer schnurzl73's Avatar
    Join Date
    01.01.2014
    Location
    Dresden
    Posts
    30
    Alles gut, Speicher Button ist wieder da. Musste wahrscheinlich erst neu starten.

    Danke

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •