Clansweb Community

Results 1 to 8 of 8
  1. #1
    Benutzer Ironskullfinger's Avatar
    Join Date
    17.12.2012
    Posts
    34

    Hilfe!!! Probleme mit Startseite

    Bei unserer Clan-HP wirt die Startseite nicht korrekt angezeigt und Ich kann auch nicht mehr als Admi auf die Menüleiste ( Apps ec.) zugreifen. Das ist nur auf der " Willkommen" Seite so. Bei allen anderen Seiten der HP, klappt alles.
    http://www.clans.de/tdoom

    Danke für schnelle Hilfe.

    MfG: Iron
    Last edited by Ironskullfinger; 05.05.2014 at 11:27.

  2. #2
    Moderator Pascal's Avatar
    Join Date
    17.01.2014
    Location
    Rheinland-Pfalz
    Posts
    3,594
    Hi iron,

    ich hatte auch mal dasselbe Problem wie du.(siehe hier)Aber keine Sorge das Clans.de Team wird das Problem sehr schnell lösen und arbeitet bestimmt schon dadran .Nur etwas Geduld und bald wirst du wieder eine schöne Startseite haben.

    Wenn es aber noch schneller gehen soll,schreibe am besten eine Mail an support@clans.de oder verfasse ein Ticket.

    MfG Clasher2014

  3. #3
    Benutzer Ironskullfinger's Avatar
    Join Date
    17.12.2012
    Posts
    34
    Danke Clasher. Ich werde Warten......saubere Arbeit von Dir. wie immer!!!

  4. #4
    Moderator Pascal's Avatar
    Join Date
    17.01.2014
    Location
    Rheinland-Pfalz
    Posts
    3,594
    Quote Originally Posted by ironskullface View Post
    Danke Clasher. Ich werde Warten......saubere Arbeit von Dir. wie immer!!!

  5. #5
    Benutzer Ironskullfinger's Avatar
    Join Date
    17.12.2012
    Posts
    34
    .....................................und warte.

  6. #6
    Benutzer Ironskullfinger's Avatar
    Join Date
    17.12.2012
    Posts
    34
    Danke für die Hilfe. Geht wieder.
    kann gelöscht werden.

  7. #7
    Benutzer Ironskullfinger's Avatar
    Join Date
    17.12.2012
    Posts
    34
    Ich glaube, ich kriege ein Vogel. Unsere Startseite wirt schon wieder falsch angezeigt. Ich habe nichts daran gemacht oder geändert.
    An was kann das liegen????
    edit....und wieder normal....ähhh......????????
    Last edited by Ironskullfinger; 08.05.2014 at 15:16.

  8. #8
    Moderator Pascal's Avatar
    Join Date
    17.01.2014
    Location
    Rheinland-Pfalz
    Posts
    3,594
    Quote Originally Posted by ironskullface View Post
    Ich glaube, ich kriege ein Vogel. Unsere Startseite wirt schon wieder falsch angezeigt. Ich habe nichts daran gemacht oder geändert.
    An was kann das liegen????
    Das Problem hat alle Clans betroffen und ist bereits wieder behoben.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •