Clansweb Community

Results 1 to 5 of 5
  1. #1
    Neuer Benutzer Avire's Avatar
    Join Date
    06.02.2013
    Posts
    1

    Forum Gelöschter Benutzer

    Hey Leute,

    ich habe ein kleines Problem und zwar hab ich heute eine Clan seite erstellt.

    und jedes mal wenn irgendwer was postet steht dann unter dem post nicht sein Name sondern
    Gelöschter Benutzer.

    Bitte um Hilfe.

    Danke LG David

  2. #2
    Administrator Philipp's Avatar
    Join Date
    17.07.2012
    Location
    Hamburg
    Posts
    3,005
    Hi,
    Ich habe eben einen Testpost erstellt und werde im Forum richtig angezeigt. Wir schauen uns das Problem an und können hoffentlich helfen.
    Gruß
    Philipp

  3. #3
    Administrator Philipp's Avatar
    Join Date
    17.07.2012
    Location
    Hamburg
    Posts
    3,005
    Du wirst wieder richtig dargestellt. Viel Spaß noch

  4. #4
    Erfahrener Benutzer Aximes's Avatar
    Join Date
    13.10.2012
    Location
    Essen
    Posts
    749
    Krass wie schnell das bei euch immer geht ^^... Gestern aufm Privatserver von WoW konnte ich mich durch nen Glitch net wiederbeleben... Der GM hat stolze 3 Stunden gebraucht um mich zu rezzen... Respekt -.-
    Dafür mal ein großes Lob an den wohl besten Support ever ^^ Bitte geht nach Telekom, Vodafone, Steam oder wat ever und macht, dass ich mich nicht über die ärgern muss ^^
    <img src=http://www.clans.de/com/signaturepics/sigpic3584_1.gif border=0 alt= />

  5. #5
    Administrator Philipp's Avatar
    Join Date
    17.07.2012
    Location
    Hamburg
    Posts
    3,005
    Danke für das Lob Es geht nicht bei jedem Problem so schnell, aber wir geben uns Mühe.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •