Clansweb Community

Page 44 of 64 FirstFirst ... 34424344454654 ... LastLast
Results 431 to 440 of 634
  1. #431
    Benutzer Roger's Avatar
    Join Date
    19.12.2012
    Location
    Passau
    Posts
    61
    Hi zusammen.

    Den Bug hatten wir ja schon mal und nun ist er wohl wieder back.^^
    Das Gadget "Kommende Ereignisse" zeigt nicht die gewünschte Anzahl an Ereignissen an.
    Hab 5 eingestellt und bekomme aber nur 2 angezeigt.


    -LG

  2. #432
    sic
    sic is offline
    Neuer Benutzer sic's Avatar
    Join Date
    09.02.2013
    Posts
    23
    Hey,

    gibt es eine Möglichkeit den Chat unten rechts zu deaktivieren / auszublenden?

    Gruß

  3. #433
    Erfahrener Benutzer alex's Avatar
    Join Date
    11.07.2012
    Location
    Hamburg
    Posts
    1,428
    Deaktivieren, ja. Ganz ausblenden, nein. Du kannst deinen Chatstatus sowohl in der Zentrale in der linken Sidebar als auch im Chatkästchen unten rechts auf 'Offline' stellen.

    @Roger: Ich geb das weiter. Ist merkwürdig, weil wir daran absolut nichts umgestellt haben :/
    "It's a magical world, Hobbes ol' buddy... let's go exploring."
    Wir haben viel vor.

  4. #434
    Benutzer Daikara's Avatar
    Join Date
    25.02.2013
    Posts
    83
    hab ein bug gefunden
    wenn ich jetzt eine nachrichten erstelle, dann stoppt mein browser und reagiert nicht mehr.
    zum erste mal -.-

  5. #435
    CEO Kambiz's Avatar
    Join Date
    07.08.2011
    Location
    Hamburg
    Posts
    170
    @daikara, ist es seit 1.3 oder seit heute der fall? wo genau? und infos über browsertyp und betriebssystem wären noch hilfreich. danke

  6. #436
    Benutzer Daikara's Avatar
    Join Date
    25.02.2013
    Posts
    83
    Code:
    @ist es seit 1.3 oder seit heute der fall? wo genau? und infos über browsertyp und betriebssystem wären noch hilfreich. danke

    seit dem Update raus. ich komme irgend wie nicht auf nachrichten verfassen. ganze browser reagiert nicht mehr. muss über task-manager schlissen.
    Browsertyp: Maxthon 4
    betriebsystem: Windows 7 ultimate

    lg Daikara

  7. #437
    Benutzer Bl4ckSh33p's Avatar
    Join Date
    23.01.2013
    Location
    Rotthalmünster
    Posts
    78
    Im Forum oder auf einigen anderen Unterseiten funktioniert das neue Menü oben leider nicht immer. Wenn ich Community oder Nachrichten anklicke erscheint das Menü nicht, es passiert garnichts. :/

    Chrome unter Windows 7.
    - Cube World Launcher PLUS - der verbesserte Launcher für Cube World
    - WoW Launcher PLUS - Der verbesserte Launcher für World of Warcraft
    - Blizzard-Insider.de - Für alle, die mehr wissen wollen!

  8. #438
    Administrator Philipp's Avatar
    Join Date
    17.07.2012
    Location
    Hamburg
    Posts
    3,005
    Die Topbar hat im Communitybereich noch Probleme, auch unter Firefox und Safari. Ich denke das bekommen wir hin

  9. #439
    Neuer Benutzer Puschke's Avatar
    Join Date
    26.02.2013
    Posts
    5
    Ich erhalte regelmässig Fehlermeldungen beim erstellen und umbenennen von Unterforen, desweiteren existieren bei mir dort schwere Geschwindigkeitprobleme, was dazu führt, das der Text extrem Zeitverzögert erscheint.
    Ich benutze Opera 12.14, über Win7.

    Update: Eines der Probleme konnte ich schon identifizieren.
    Das System hat Probleme wenn sich im Titel ein Apostroph befindet.
    Last edited by Puschke; 30.03.2013 at 13:09.

  10. #440
    Benutzer Daikara's Avatar
    Join Date
    25.02.2013
    Posts
    83
    Wieder ein bug gefunden -.-
    kann mich nicht mehr abmelden oder besser gesagt oben, egal wo ich hin klicke funktioniert gar nicht.
    nur die adresse ändert sich was. denn rest geht nicht.

Page 44 of 64 FirstFirst ... 34424344454654 ... LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •