Clansweb Community

Page 2 of 2 FirstFirst 12
Results 11 to 16 of 16
  1. #11
    Neuer Benutzer she1987's Avatar
    Join Date
    15.07.2014
    Posts
    9
    nein nichts hat geholfen

  2. #12
    Neuer Benutzer she1987's Avatar
    Join Date
    15.07.2014
    Posts
    9
    Kann es daran liegen das ich ein All in one pc habe

  3. #13
    Moderator Pascal's Avatar
    Join Date
    17.01.2014
    Posts
    3,624
    Nein, das sollte damit nichts zu tun haben. Wenn ich die Bilder mal richtig erkannt habe, arbeitet selbst Clans.de damit

  4. #14
    Neuer Benutzer she1987's Avatar
    Join Date
    15.07.2014
    Posts
    9
    Ok also habt ihr auch keine Lösung mehr

  5. #15
    Moderator Pascal's Avatar
    Join Date
    17.01.2014
    Posts
    3,624
    Das Clans.de Team,also Malte,Philipp,Kambiz etc. werden hier bestimmt einen Lösungsweg finden. Also keine Sorge, das Problem werden wir schon noch lösen.

  6. #16
    Administrator Philipp's Avatar
    Join Date
    17.07.2012
    Location
    Hamburg
    Posts
    3,005
    Ich habe es in deinem Clan mit Chrome getestet. Es war ein wenig "hakelig", also die Gadgets sind nicht hundertprozent an der Stelle runtergekommen, wo die Maus war, aber ich konnte sie platzieren.

    Kannst du sie denn mit der Maus aus der Leite runterziehen? Erscheint irgendwas in dem Raster der Seite, bevor du loslässt?

Page 2 of 2 FirstFirst 12

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •