Clansweb Community

Results 1 to 9 of 9
  1. #1
    Benutzer eineeMee's Avatar
    Join Date
    18.11.2013
    Posts
    43

    Frage Problemchen Namens UMFRAGE!

    Halluuu zusammen, ich habe ein Problemchen mit den Umfragen.
    Habe die Seite zurzeit im Entwurfsmodus (Interner Bereich).
    Nun möchte ich diese gerne Veröffentlichen aber Button reagiert nicht.
    Was ist nuuun zu tun? o:

    mfg Mee
    Last edited by eineeMee; 07.02.2015 at 14:49.

  2. #2
    Moderator Pascal's Avatar
    Join Date
    17.01.2014
    Posts
    3,639
    Hi,

    danke sehr, dass du jetzt das Thema erstellt hast Nun sehen es auch andere, die vor demselben Problem stehen. Also dein Problem tritt bei allen Seiten auf und ist ein Bug. Man kann weder den "Veröffentlichen" noch "Seitenverwaltung" Button drücken. Danke sehr für den Hinweis und ist bereits eingetragen!

    Als Workaround empfehle ich dir dies über die Einstellung der jeweiligen App vorzunehmen. Dazu einfach in der Topbar auf "Seite" klicken bei der jeweiligen App und diese dann veröffentlichen. Hier noch ein Bild dazu.



    Mit freundlichen Grüßen,
    Pascal

    PS: So wie wir das Clans.de Team kennen, wird der Bug bestimmt am Montag schon vernichtet sein.
    Last edited by Pascal; 07.02.2015 at 15:02.

  3. #3
    Benutzer eineeMee's Avatar
    Join Date
    18.11.2013
    Posts
    43
    Dankeschön für die Antwort und schnelle Hilfe!

    mfg Mee

  4. #4
    Administrator Philipp's Avatar
    Join Date
    17.07.2012
    Location
    Hamburg
    Posts
    3,005
    Da gehe ich auch von aus Danke für die gute Erklärung Pascal!

  5. #5
    Moderator Pascal's Avatar
    Join Date
    17.01.2014
    Posts
    3,639
    Mache ich doch immer gerne

  6. #6
    Benutzer Lintu's Avatar
    Join Date
    26.05.2014
    Posts
    82
    Ja, ich freue mich, wenn der Bug entfernt wird. Ich vergesse ihn auch immer wieder und will da rauf klicken.

  7. #7
    Moderator Pascal's Avatar
    Join Date
    17.01.2014
    Posts
    3,639
    Bug ist übrigens behoben und wird bestimmt morgen, Dienstag ins System eingespielt werden, wenn ich so viel schon verraten darf

  8. #8
    Moderator Pascal's Avatar
    Join Date
    17.01.2014
    Posts
    3,639
    So sah es ungefähr aus, geht jetzt wieder


  9. #9
    Benutzer eineeMee's Avatar
    Join Date
    18.11.2013
    Posts
    43
    yeahh dankeschön!

    mfg

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •