Clansweb Community

Results 1 to 5 of 5
  1. #1
    Neuer Benutzer LordofWar4007's Avatar
    Join Date
    23.07.2013
    Location
    Salzburg
    Posts
    15

    Böse Schnellzugriffs leiste funktioniert nicht

    Hey Community,

    kann mir jemand verraten wie die Schnellzugriffs leiste funktionieren soll? Egal was ich probiere es funktioniert einfach nicht.Danke schonmal im voraus..

    MfG Lord
    Wir sind die Elite!
    Wir sind viele!
    Wir vergeben nicht!
    Wir vergessen nicht!
    Erwartet uns!

  2. #2
    Neuer Benutzer LordofWar4007's Avatar
    Join Date
    23.07.2013
    Location
    Salzburg
    Posts
    15
    Hat sich erledigt bin eben trauf gekommen , Facepalm. Man muss das Logo hin ziehen dann funktioniert es.
    Wir sind die Elite!
    Wir sind viele!
    Wir vergeben nicht!
    Wir vergessen nicht!
    Erwartet uns!

  3. #3
    Moderator Call of Duty XxSassi85xX's Avatar
    Join Date
    10.07.2013
    Location
    Aachen
    Posts
    161
    ... Probleme die sich selber lösen, sind doch Klasse!



  4. #4
    Administrator Philipp's Avatar
    Join Date
    17.07.2012
    Location
    Hamburg
    Posts
    3,005
    Noch besser sind die, die gar nicht erst auftreten

  5. #5
    Neuer Benutzer LordofWar4007's Avatar
    Join Date
    23.07.2013
    Location
    Salzburg
    Posts
    15
    komischweise hab ich probiert und probiert, nichts klappte.. dann mach ich nen thread auf und schwupp geht es.. xDD
    Wir sind die Elite!
    Wir sind viele!
    Wir vergeben nicht!
    Wir vergessen nicht!
    Erwartet uns!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •