Clansweb Community

Results 1 to 10 of 10
  1. #1
    Erfahrener Benutzer BabeItzSoBig's Avatar
    Join Date
    16.08.2015
    Posts
    126

    [Behoben] Bug-Meldung: Bilder verschwinden bei Text & Bilder App

    Hallo,

    ich habe auch noch folgendes Problem: das neue Gadget Bild & Text

    Bei mir verschwinden jeden Tag die Bilder und ich muss die neu setzen
    Denke nicht, dass das gewollt ist?


    MfG, Yihu

  2. #2
    Neuer Benutzer maXXi's Avatar
    Join Date
    26.11.2016
    Location
    Hildesheim
    Posts
    10
    @Yihuli, nimmst Du Bilderlinks oder richtige Bilder ?

  3. #3
    Erfahrener Benutzer BabeItzSoBig's Avatar
    Join Date
    16.08.2015
    Posts
    126
    Ich nehme richtige und lade diese mit dem neuen Gadget hoch von meinem PC aus

  4. #4
    Moderator Pascal's Avatar
    Join Date
    17.01.2014
    Posts
    3,639
    Hey,

    danke für deine Meldung. Verschwindet das Bild nach einer bestimmten Zeit oder sofort oder erst nach einem bestimmten Verhalten? Könntest du die Seite mal teilen, wo das problem auftritt? Dann könnte man sich das mal anschauen.

    Vielleicht ist es auch ein Problem mit dem Bild.

    Kleiner Mod-Hinweis: Zur Übersicht habe ich deine Beiträge mal in ein eigenes Thema verschoben.

  5. #5
    Erfahrener Benutzer BabeItzSoBig's Avatar
    Join Date
    16.08.2015
    Posts
    126
    Huhu klar,

    ich muss es jeden Tag nachdem ich schlafen war neu setzen:

    http://green-hell-gaming.clans.ch/community-infos
    http://green-hell-gaming.clans.ch/community-codex
    http://green-hell-gaming.clans.ch/community-management
    http://green-hell-gaming.clans.ch/charity-cup
    http://green-hell-gaming.clans.ch/ak...-turnierregeln

    Es handelt sich um .jpg .png Formate (Banner, Schrift, Cup-Banner)


    Nach einem bestimmten Verhalten? Soweit ich weiß wenn ich offline gehe


    MfG, Yihu

  6. #6
    Erfahrener Benutzer BabeItzSoBig's Avatar
    Join Date
    16.08.2015
    Posts
    126
    Hatte es heute morgen wieder und jetzt die Dokumentation:

    eins.jpg

    So sieht das aus, wenn ich morges auf die Seite klicke.

    zwei.jpg

    So sieht das dann im bearbeitungsmodus aus: Bilder laden .. laden ... laden (jedenfalls dreht sich das Rädchen).

    3.jpg

    So sollte es aussehen. Es ist hald langsam echt nervig das ganze jeden Tag again and again von vorne zu bearbeiten und einzufügen, noch dazu für alle o.g. Seiten

    EDIT: Auch das Clanheader verschwindet wieder. (Header bei Mitgliedern) - bitte Taschentuch ich muss weinen bevor ich durchdreh :/
    Last edited by BabeItzSoBig; 05.12.2016 at 12:18.

  7. #7
    Administrator Malte's Avatar
    Join Date
    21.07.2011
    Posts
    194
    Schaue ich mir gleich an. Kriegen wir in den Griff!

  8. #8
    Erfahrener Benutzer BabeItzSoBig's Avatar
    Join Date
    16.08.2015
    Posts
    126
    Merci beaucoup! <3

  9. #9
    Administrator Malte's Avatar
    Join Date
    21.07.2011
    Posts
    194
    Da war unsere Bilder-Müllabfuhr etwas zu übereifrig. Kommt jetzt nicht mehr vor. Danke für die Meldung!

  10. #10
    Erfahrener Benutzer BabeItzSoBig's Avatar
    Join Date
    16.08.2015
    Posts
    126
    Alles im Müll oh noooooooooooooooo :P
    Danke für die Hilfe und Behebung des Problems!

    MfG, Yihu

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •