Clansweb Community

Page 1 of 2 12 LastLast
Results 1 to 10 of 15
  1. #1
    Neuer Benutzer kolino's Avatar
    Join Date
    03.12.2016
    Posts
    10

    Unser Clanforum ist sehr häufig nicht erreichbar!

    Moin,

    1. unser Clanforum ist häufig nicht erreichbar.
    2. man kann in diesem Forum nur in slow motion tippen damit keine Buchstaben verschluckt werden.
    3. Ist euer Serverspeed unterirdisch.

    Wäre nett wenn Ihr zumindest 1. zeitnah beheben könntet.

  2. #2
    Erfahrener Benutzer BabeItzSoBig's Avatar
    Join Date
    16.08.2015
    Posts
    126
    Quote Originally Posted by kolino View Post
    Moin,

    1. unser Clanforum ist häufig nicht erreichbar.
    2. man kann in diesem Forum nur in slow motion tippen damit keine Buchstaben verschluckt werden.
    3. Ist euer Serverspeed unterirdisch.

    Wäre nett wenn Ihr zumindest 1. zeitnah beheben könntet.
    Das Problem Slow Motion hab ich auch, aber nicht auf meinem Rechner zu Hause und nur beim Explorer, hast du schon mal den Browser gewechselt? Zumindest das sollte dann behoben sein. Vielleicht ist das auch komplett dein Problem?

    Wie gesagt, ich habe das auch tritt aber nur beim Explorer auf.

    MfG, Yihu

  3. #3
    Neuer Benutzer kolino's Avatar
    Join Date
    03.12.2016
    Posts
    10
    Ja mit Firefox geht es aber sollte doch auch mit dem guten alten Explorer funktionieren

    Das Forum ist aber egal mit welchem Browser, nur noch hier und da zu erreichen also das hat mit dem Browser leider nichts zu tun.

  4. #4
    Neuer Benutzer kolino's Avatar
    Join Date
    03.12.2016
    Posts
    10
    Das Forum ist leider immer noch nicht wieder erreichbar. Kann sich das bitte mal jmd. ansehen?

  5. #5
    Neuer Benutzer kolino's Avatar
    Join Date
    03.12.2016
    Posts
    10
    Moin,

    und täglich grüsst das Murmeltier unser Forum funktioniert nach wie vor nicht. Hilfe wäre grossartig!

  6. #6
    Administrator Philipp's Avatar
    Join Date
    17.07.2012
    Location
    Hamburg
    Posts
    3,005
    Hi,

    also down ist es laut unseren Logs nicht. Eventuell ist folgendes das Problem: Nach einiger Inaktivität wird das Forum nicht mehr angezeigt. Du musst dann die Seite reloaden (zb F5). Hilft das?

    Gruß
    Philipp

  7. #7
    Administrator Philipp's Avatar
    Join Date
    17.07.2012
    Location
    Hamburg
    Posts
    3,005
    Und welchen Browser verwendest du? Ich kann das mit dem Tippen und der Geschwindigkeit in diesem Forum leider nicht nachvollziehen.

  8. #8
    Neuer Benutzer kolino's Avatar
    Join Date
    03.12.2016
    Posts
    10
    Ich benutze Firefox und den Windows Explorer und es geht bei beiden nicht und auch auf 3 verschiedenen pc's nicht.
    Natürlich funktioniert F5 auch nicht .

    Die Rückmeldung habe ich auch von anderen Mitgliedern unserer Gilde..... also ich denke ein indivduelles Problem schliesst sich damit aus.
    Von Inaktivität kann auch keine rede sein hab vorgestern noch etwas daran machen können.

    Aber schonmal danke das Du Dir das anschaust!

    Grüße kolino

  9. #9
    Neuer Benutzer kolino's Avatar
    Join Date
    03.12.2016
    Posts
    10
    Das Problem im Chat tritt nur mit dem Explorer auf.... wie Babeltz oben bereits schrieb ist auch dies kein Einzelfall .

  10. #10
    Neuer Benutzer kolino's Avatar
    Join Date
    03.12.2016
    Posts
    10
    Nur zum verständnis das slow motion Tippen bezieht sich auf dieses Forum in dem ich jetzt gerade schreibe und das selbe Problem tritt mit dem Explorer auch in eurem Feedback Chat auf!

Page 1 of 2 12 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •